Search

[ព័ត៌មាន] App Store ផ្តល់ជំរើស ដោនឡូដ កម្មវិធី កំណែទំរង់ចាស់ ដែលទ្រទ្រង់ ប្រព័ន្ធប្រតិបត្តិការណ៍ទាបៗ


អ្នកប្រើប្រាស់ iPhone/iPad ម៉ូដែលចាស់ៗ (iPhone 3G/3GS/iPad 1) ឬកំណែទំរង់ iOS ចាស់ៗ (iOS 5 ឬទាបជាងនេះ) ប្រហែលជា ធ្លាប់ជួបប្រទះដូចនេះ គឺមិនអាចដោនឡូដ កម្មវិធីថ្មីៗ ដែលមានការកំណត់ កំណែទំរង់ ប្រព័ន្ធប្រតិបត្តិការណ៍ទាបបំផុត ដូចជា ទាមទារ ប្រព័ន្ធប្រតិបត្តិការណ៍របស់មាសីុន អោយទាបបំផុត iOS 6.0 ជាដើម។

ដើម្បីដោះស្រាយបញ្ហានេះ ក្រុមហ៊ុន apple បានសំរេច ផ្តល់នូវ ជំរើសថ្មីមួយ នៅពេល ដោនឡូដ កម្មវិធីទាំងនេះ សំរាប់ម៉ូដែល iPhone/iPad ដែលប្រើ កំណែទំរង់ចាស់ៗ (iOS 5 ឬទាបជាងនេះ) ដោយវា នឹងអនុញ្ញាតិ អោយអ្នកប្រើប្រាស់ ដោនឡូដ កម្មវិធីកំណែទំរង់មុនណាមួយ ដែលទ្រទ្រង់ ប្រព័ន្ធប្រតិបត្តិការណ៍បច្ចុប្បន្នរបស់ម៉ាសីុន។ បើតាមវិុបសាយ Engadget បានអោយដឹងថា ពួកគេ បានសំរេចក្នុងការដំឡើង កម្មវិធី Twitter កំណែទំរង់ចាស់ 4.3.2 ពី App Store នៅលើ iPhone 3GS iOS 4.3.3 របស់ខ្លួន ព្រោះ iPhone 3GS របស់ពួកគេ មិនអាចទ្រទ្រង់ Twitter កំណែទំរង់ 5.10 បច្ចុប្បន្ន ដែលទាមទារ iOS 5 ឡើងទៅ៕
ប្រភព: MacTrast.com




Loading...

ចូលរួមមតិតាមរយៈ Facebook